Ask Your Question

Revision history [back]

Paragon supports the following RETS versions: RETS/1.5 RETS/1.7.2 RETS/1.8 (Currently does not include data dictionary support) It is preferred that you connect with 1.8 or the highest level your client supports.

Paragon supports the following RETS versions: * RETS/1.5 * RETS/1.7.2 * RETS/1.8 (Currently does not include data dictionary support) It is preferred that you connect with 1.8 or the highest level your client supports.

Paragon supports the following RETS versions: * - RETS/1.5 * - RETS/1.7.2 * - RETS/1.8 (Currently does not include data dictionary support) It is preferred that you connect with 1.8 or the highest level your client supports.

Paragon supports the following RETS versions: - RETS/1.5 - RETS/1.7.2 - versions:

  • RETS/1.5
  • RETS/1.7.2
  • RETS/1.8 (Currently does not include data dictionary support) support)

It is preferred that you connect with 1.8 or the highest level your client supports.