Ask Your Question

shubbert1's profile - activity

2018-05-03 14:24:49 -0500 received badge  Famous Question (source)
2017-06-26 22:39:13 -0500 received badge  Famous Question (source)
2017-05-12 09:38:39 -0500 marked best answer How do i get my images to work again

On my site: http://www.theparadigmrealtygroup.com... I have noticed images are missing. When i inspected where the images are coming from I get a dead link like this example: http://maxebrdi.rets.fnismls.com/RETS... ...... the image used to work not too long ago but when I spoke with Bayeast they told me that the vendor said the images file has been moved, which is apparent because the link is going to a 404 error page. Does anyone know how i can get these images back up again? where is the new images folder and the link to get to them? Any help on this matter would be greatly appreciated... thank You!!!

2017-05-12 09:02:55 -0500 received badge  Notable Question (source)
2017-05-09 15:12:08 -0500 received badge  Popular Question (source)
2017-05-08 18:01:08 -0500 commented question How do i get my images to work again

thank you where can I find the Media resource

2017-05-08 17:43:14 -0500 asked a question How do i get my images to work again

How do i get my images to work again On my site: http://www.theparadigmrealtygroup.com... I have noticed images are miss

2017-01-30 09:19:15 -0500 received badge  Notable Question (source)
2017-01-26 09:37:50 -0500 received badge  Popular Question (source)
2017-01-19 19:17:44 -0500 commented answer Property Images Are Missing????

I have a login with user credentials i put into a PHP file so that the RETS pulls into certain places on the website. So I assumed that the images were also coming from that as will since its pulling data from there regarding properties.

2017-01-18 18:41:50 -0500 commented answer Property Images Are Missing????

I use .php

2017-01-18 14:56:07 -0500 commented answer Property Images Are Missing????

Thank you for the reply, who would be the MLS? Is that bayeast.org? All I received from them was a link with login information to access RETS... I thought that the images get pulled from the RETS automatically, would I have to had them individual one at a time?

2017-01-18 11:48:45 -0500 asked a question Property Images Are Missing????

On my site: http://www.theparadigmrealtygroup.com... I have noticed images are missing. When i inspected where the images are coming from I get a dead link like this example: http://maxebrdi.rets.fnismls.com/RETS... ...... the image used to work not too long ago but when I spoke with Bayeast that told me that the vendor said the images file has been moved, which is apparent because the link is going to a 404 error page. Does anyone know how i can get these images back up again? where is the new images folder and the link to get to them? Any help on this matter would be greatly appreciated... thank You!!!