Ask Your Question

Revision history [back]

using rets-version=rets/1.8 I am getting response unauthorized

Earlier I am using the 1.7.2 version of RETS now I am using the 1.8 so credentials will same or not for the upgraded version?

using rets-version=rets/1.8 I am getting response unauthorized

Earlier I am using the 1.7.2 version of RETS now I am using the 1.8 so credentials will same or not for the upgraded version? new version of RETS i am getting unauthorized